hit tracker

Ayuda por favor

Discussion in 'Spanish 'Cobra ODE' Support' started by Yufanet, Jul 9, 2015.

  1. 3
    0
    1
    Yufanet

    Yufanet Loyal Member

    Joined:
    Jul 9, 2015
    Tengo una ps3 slim con cobra ode placa version 05.30a y con ofw 4.53 y quiero jugar nba2015 que necesita ofw 4.60 ¿¿que puedo hacer??
     
  2. 99
    11
    0
    peed

    peed Loyal Member

    Joined:
    Dec 21, 2014
    Usa el Paran SFO editor y cambia la version a una inferior como se ve en la imagen que te pongo.

    [​IMG]

    Luego conviertes el juego a ISo y a jugar.
    Salu2.
     

Share This Page