hit tracker

Duda sobre versión 9.9

Discussion in 'Spanish 'Gateway 3DS' Support' started by katsekun, Aug 10, 2015.

  1. 1
    0
    0
    katsekun

    katsekun Loyal Member

    Joined:
    Aug 10, 2015
    Hola, tengo una duda sobre la última version de gateway, vi que ponía que soportaba la versión 9.9 pero realmente no funciona no se si es error mio o no, en caso de ser así, ¿sería posible algún downgrade hasta la versión que soporta gateway?
    Gracias de antemano, espero respuesta.
     

Share This Page