hit tracker

Falha Update - MCU 2.0

Discussion in 'Portuguese 'Cobra ODE' Support' started by rickreis, Apr 22, 2014.

  1. 3
    0
    0
    rickreis

    rickreis Loyal Member

    Joined:
    Apr 22, 2014
    Olá pessoas, estou tentando atualizar o meu Cobra-ODE desde o lançamento do MCU 2.0, mas sem sucesso, faço o procedimento padrão de atualização, mas na hora de atualizar o FPGA1 e FPGA3 o LED só pisca em vermelho, nada de alternar para o roxo. Tentei com o beta 2.1, mesma coisa, o MCU 1.9 funciona perfeitamente.

    PS3 Super Slim 500GB CECH-4204C OFW 4.5

    Alguma idéia de como resolver este problema?
     
  2. 43
    5
    0
    Terrisnote

    Terrisnote Loyal Member

    Joined:
    Mar 8, 2014
    olá isso é por que você está tentando atualizar de uma placa que não é a sua..

    qual versão da sua palca cobra?
     
  3. 3
    0
    0
    rickreis

    rickreis Loyal Member

    Joined:
    Apr 22, 2014
    Minha placa é a v4.20 non-qsv, usei os arquivos pra essa versão e nada...
     
  4. 2
    0
    0
    snakerj

    snakerj Loyal Member

    Joined:
    Jun 4, 2014
    Estou com mesmo problema aqui, depois que atualizei para entrar na psn as luzes nao piscam mais para a troca de disco de swap
     
  5. 6
    0
    1
    emanuel310383

    emanuel310383 Loyal Member

    Joined:
    Jun 12, 2014
    E versão da placa Cobra ODE qual é?
     
  6. 2
    0
    0
    snakerj

    snakerj Loyal Member

    Joined:
    Jun 4, 2014
    Super slim, cobra ODE 4.20
     
  7. 3
    0
    0
    rickreis

    rickreis Loyal Member

    Joined:
    Apr 22, 2014
    Continuo com o mesmo problema, mesmo agora com o release da versão 2.1, a única que funciona ainda é a 1.9.

    É isso que acontece quando coloco o arquivo fpga1 no pendrive.

    [video=youtube_share;aMW17QLnVaU]http://youtu.be/aMW17QLnVaU[/video]
     
    Last edited by a moderator: Jun 18, 2014

Share This Page