hit tracker

/!!!\ ne mettez pas a jour votre 3ds /!!!\

Discussion in 'French 'Gateway 3DS' Support' started by hto60, Feb 12, 2015.

Thread Status:
Not open for further replies.
  1. 317
    26
    0
    hto60

    hto60 Loyal Member

    Joined:
    Dec 6, 2014
    Location:
    Picardy, France
    NE METTEZ A JOUR SOUS AUCUN PRETEXE VOTRE CONSOLE
    LES DERNIERES MISES A JOUR DE NINTENDO BLOQUENT L'UTILISATION DE GATEWAY. SI VOUS LA METTEZ A JOUR, DITES ADIEU A GATEWAY.

    LES VERSIONS SUPPORTEES SONT :
    9.2.0-20E ou inférieures

    LORSQUE VOUS METTEZ A JOUR, VOUS NE CHOISISSEZ PAS LA VERSION D'ARRIVEE : VOUS SEREZ IMMEDIATEMENT DIRIGE VERS UNE VERSION NON COMPATIBLE.


    @mods : can you stick and lock this please? thanks in advance
     
Thread Status:
Not open for further replies.

Share This Page