hit tracker

OFW 4.75 ps3 4k

Discussion in 'Spanish 'Cobra ODE' Support' started by 736NV, Jun 11, 2015.

  1. 27
    1
    0
    736NV

    736NV Loyal Member

    Joined:
    May 17, 2015
    Hola y Funciono con los que no tienen actualizacion
     
  2. 2
    0
    0
    profe21

    profe21 Loyal Member

    Joined:
    Jun 27, 2015
    me podrias decir a que velocidad grabaste el disco swat y la configuracion que usaste por favor
     
  3. 13
    0
    0
    shield4peace

    shield4peace Loyal Member

    Joined:
    Jul 6, 2015
    A mi me pasaba lo mismo del 80010007 y se solucionó actualizando los juegos, pensaba que era el BD-R que habia grabado de otra marca diferente a verbatim, y mas que la grabe a 6x. Asi que consegui un verbatim, lo grabe a 2x y me fue peor, despues de solucionar el 80010007, puse el primer BD grabado y funcionó bien, el Verbatim me dio error FFFFFFF , asi que recomiendo grabar a velocidad automatica AWS o a 4x con verbatim, desde un disco duro interno para evitar errores de lectura.
     
  4. 5
    0
    0
    ltlt

    ltlt Loyal Member

    Joined:
    Nov 3, 2014
    tengo un ps3 4k con qsv 5.10 con chip MS2S025, realmente no se si alguien con ese chip pudo haber actualizado al ultimo ofw ? aqui hay un tipo que lo hizo pero realmente eso de actualizar juegos antes de poner a funcionar no entiendo, osea se tiene que hacer una lista de juegos que son actualizable y jugables?

    aqui esta el video
     
    Last edited by a moderator: Jul 7, 2016
  5. 49
    14
    8
    carlitos92jose

    carlitos92jose Loyal Member

    Joined:
    Sep 6, 2014
    para actualizar el ps3 tienes que cambiar el cobra ode a modo pt con el switch de la parte de atras y el cobra tiene que estar en 2.2 porque en 2.4 no fuanciona el swith para modo pt
     
    Last edited by a moderator: Jul 7, 2016
  6. 9
    0
    0
    isaac901202

    isaac901202 Loyal Member

    Joined:
    Jul 1, 2016
    Saludos soy nuevo en esta comunidad esta semana he mandado a instalar el cobra ode para mi ps3 super slim ofw 4.80 creo la ultima actualizacion, y pues el tecnico que me instalo el chip y configuró el disco disco duro me dijo que solo se podian jugar los juegos que tuvieran actualizacion, todos me han servido menos dragon ball xenoverse, este se actualiza pero cuando voy a hacer el bypass con el swap, sale un error que dice asi:


    Para jugar a este juego, debe insertar el siguiente disco.
    Inserte el disco e inicie el juego de nuevo.
    (8001003E)


    DRAGON BALL XENOVERSE

    Alguien sabe como se soluciona esto a la fecha junio 2016?, le comente al tecnico y dijo que lo descargara de otra pagina o que lo consiguiera original

    Ayuda por favor URGENTE!!!!!!!!!!!!!!!!!!

    Gracias
     

Share This Page