hit tracker

Problema con Downgrade a 4.1.0-8U

Discussion in 'Spanish 'Gateway 3DS' Support' started by pichilie, Apr 28, 2015.

  1. 5
    0
    0
    pichilie

    pichilie Loyal Member

    Joined:
    Apr 28, 2015
    Hola [email protected] soy nuevo usuario aquí en el foro pero los he estado leyendo desde apróximadamente un año hehe. :)

    Pues... tengo una duda, o mejor dicho, un problemita :(
    Hice un downgrade a mi 3DS (usa) de el firmware 6 al 4 con Gateway, bueno... el problema es que quiero hacer downgrade a la versión 4.1.0-8U especificamente ya que mi R4i solo funciona hasta esa versión. ¿Qué puedo hacer?.
    El Gateway 3DS me hizo downgrade solo hasta la 4.2.0-9u :( y yo necesito la versión 4.1.0-8U.
    Si alguien sabe, por favor diganme :( Yo de verdad me he leído cientos de cosas pero me confundo mucho, no quiero dañar la 3DS me da miedito.
     

Share This Page