hit tracker

Problemas al cambiar ODE 4.30 a 5.10B

Discussion in 'Spanish 'Cobra ODE' Support' started by marmartinez, Jul 8, 2016.

  1. 22
    0
    1
    marmartinez

    marmartinez Loyal Member

    Joined:
    Jul 12, 2014
    Occupation:
    IT
    Location:
    Rosario - Argetina
    Estimados... tengo una PS3 OFW 4.55 con una placa ODE 4.30... la cual hace un tiempo noto que levanta mucha temperatura y al cargar los juegos dps de un rato se freezan... me decidí y compre una 5.10b... la conecte con los cables que tenia todo fuera de la máquina y funciono de maravillas... como todo andaba ok.. decidí montar la placa Ode dentro de la play... como corresponde... puse los cables planos nuevos.. grasa siliconada.. todo bien... pero cometí el grave error de conectar al revés en la placa Ode los cables planos.. es decir el que viene del modulo QSB lo conecte en la ficha de la placa Ode que va al modulo USB y viceversa.. cunado enchufe no me dio luz de power... volví a probar demoro unos segundos y me dio luz de power.. pero no encendía... entonces volví a desarmar todo y note el error que cometí.... invertí los cables planos y ahora la máquina enciende pero no me reconoce los discos BD... si enciende la luz verde del modulo USB y el HD externo parpadea... pero no aparece nada en el XMB... Otra cosa es que el disco BD gira... la luz azul del lente se enciende... pero no aparece nada en el XMB...
    Volví a probar con la placa 4.30 que estaba funcionando y hace lo mismo.... no lee los discos.
    Probe de pasar el modulo USB a PT.. pero sin suerte...

    Bueno si a alguien se le ocurre algo más que probar.. será bienvenido.

    Gracias. Saludos. Marcos.
     

Share This Page